流水线操作进行预发部署时,提示“修改服务失败:预发

流水线操作进行预发部署时,提示“修改服务失败:预发环境当前环境的部署配置非阿里云容器,请修改部署配置”。

但是:
1. 使用的主机为阿里云ecs
2. 资源已关联。
3. 部署配置为最基础形式。

当前问题共有如下(1)个解决方案
  • 莫源
    莫源

    是什么流水线,CodePipeline支持所有的ECS或者非ECS主机类型

上一篇: 系统盘怎么升级到SSD?
下一篇: 有关中国 ICP 备案的申请程序